Announcement

Collapse
No announcement yet.

[P&D] Vedantes válvulas motor 2E

Collapse
X
 
  • Filtrar
  • Time
  • Mostrar
Clear All
new posts

  • joao_mourico
    replied
    Originally posted by FM-29 View Post
    Olá pessoal, tenho um Corolla Xl 1.3 Motor (2E), e tambem esta a consumir bastante oleo, tambem estou a pensar em trocar os vedantes das valvulas.

    Esse tal "Kit" que tanto se fala por estas bandas pode se encontrar en qualquer casa de peças? E tem como nome "Kit Descarbonização"?

    Aguardo Resposta.
    Já fizeste a reparação?

    Leave a comment:


  • Carlos Sol
    replied
    Sim , é o kit de descarbonização ! Mas atenção , conta bem os vedantes (12) ha malta que abre jogos para desenrascar um vedante ou mais e depois fica o jogo aberto e em falta um vedante ! Olho nisso :p

    Leave a comment:


  • FM-29
    replied
    Olá pessoal, tenho um Corolla Xl 1.3 Motor (2E), e tambem esta a consumir bastante oleo, tambem estou a pensar em trocar os vedantes das valvulas.

    Esse tal "Kit" que tanto se fala por estas bandas pode se encontrar en qualquer casa de peças? E tem como nome "Kit Descarbonização"?

    Aguardo Resposta.

    Leave a comment:


  • joao_mourico
    replied
    Acho que já fiz isso e não aconteceu. Pelo que vi quando desmontei a cabeça, o bloco não parece estar muito mal, ainda não tem muita folga

    Leave a comment:


  • EE90
    replied
    uma forma rápida e grosseira de o fazer é com o motor a trabalhar tirar a vareta de nivel de óleo, se espirrar óleo por aí está o caldo entornado.

    Leave a comment:


  • joao_mourico
    replied
    Não, não tenho como medir

    Leave a comment:


  • EE90
    replied
    chegaste a medir a compressão?
    Last edited by EE90; 01-12-2011, 01:43 AM.

    Leave a comment:


  • joao_mourico
    replied
    O relenti está mais ou menos, mas agora o problema vem do carburador. (tem de ser o próximo a levar uma revisão)
    Em relação aos fumos, até agora que tenha reparado nada, só mesmo o vapor de água que sai agora com estas temperaturas amenas.

    Já fiz um tópico com as fotos da reparação:

    http://www.toyotistas.com/forum/proj...-xl-1-3cc.html

    Agora é fazer Quilómetros e ver se come ou não óleo. :p

    Leave a comment:


  • zapper
    replied
    O ralenti está estável a quente, nada de fumos brancos, ficou tudo impecável?

    Leave a comment:


  • joao_mourico
    replied
    Foi o que fiz zapper e já não há óleo à vista, estive agora a resolver uma fuga de gases de escape, tive de meter o produto para juntas de escape para vedar.

    Agora sim posso dizer que está tudo ok.

    Gosto do trabalhar do motor agora. Parece mais suave.

    Leave a comment:


  • zapper
    replied
    Exacto assim consegue-se despistar a fuga pelos segmentos ;)

    Originally posted by EE90 View Post
    parece-me que te está a fazer falta o livro da Haynes sobre este carro ;) bastante bom, aconselho. esse excesso de pressão pode ser a válvula PCV na tampa das válvulas obstruída, troca-a que é coisa barata e com uma importância muito grande e muito negligenciada por muita gente. quanto ás fugas verifica se ao colocares a junta da tampa ou algum retentor não se deslocaram do sitio.

    @zapper: as válvulas mal acamadas ou a vedar mal por qualquer motivo também influenciam sim o teste de compressão, para se despistar se a baixa compressão num cilindro é de segmentos gastos ou de vávulas a vedar mal, acrescenta-se um pouco de óleo pelo orificio da vela, se a compressão aumentar após a introdução do óleo, é sinónimo de segmentos gastos, visto que o óleo compensou momentaneamente esse desgaste.

    A junta da tampa das válvulas precisa de levar vedante (silicone) nos recantos junto à árvore de cames a junta não veda tudo, no manual haynes diz isso, tal como também fizeram na toyota quando afinaram as válvulas.

    Leave a comment:


  • joao_mourico
    replied
    Eu tenho esse livro

    Essa valvula que falas é nova, mudei-a há cerca de 1 ano e não é assim tão barata, custou-me 25 euros na altura.

    Leave a comment:


  • EE90
    replied
    parece-me que te está a fazer falta o livro da Haynes sobre este carro ;) bastante bom, aconselho. esse excesso de pressão pode ser a válvula PCV na tampa das válvulas obstruída, troca-a que é coisa barata e com uma importância muito grande e muito negligenciada por muita gente. quanto ás fugas verifica se ao colocares a junta da tampa ou algum retentor não se deslocaram do sitio.

    @zapper: as válvulas mal acamadas ou a vedar mal por qualquer motivo também influenciam sim o teste de compressão, para se despistar se a baixa compressão num cilindro é de segmentos gastos ou de vávulas a vedar mal, acrescenta-se um pouco de óleo pelo orificio da vela, se a compressão aumentar após a introdução do óleo, é sinónimo de segmentos gastos, visto que o óleo compensou momentaneamente esse desgaste.

    Leave a comment:


  • joao_mourico
    replied
    Boas malta, após um grande período de ausência aqui estou eu para vos trazer novidades.

    Na terça feira tirei a cabeça do motor fora e limpei o bloco, coisa para ter demorado 4 horas.
    Na quarta feira desarmei a cabeça por completo, rodei válvulas (as 4 válvulas de escape estavam muito picadas e cheias de carvão, não faziam vedação como deve ser ), montei vedantes (os velhos estavam muito ressequidos, conforme raspava com a unha aquilo arrancava-se tudo), limpei tudo pois estava cheio de carvão na zona das válvulas, armei tudo como deve ser. (comecei ás 18h acabei ás 3.40 da manhã)
    Na sexta feira montei a cabeça no motor, afinei as válvulas e ensaiei (comecei ás 14h acabei às 00.10)
    Mal dei à chave aquilo pegou logo, impressionante.

    Mas agora estou com um grave problema.

    Aparece-me óleo em todo o lado. Inicialmente pensei que era da junta da cabeça mas afinal não, é da tampa das válvulas, já meti silicone para além da junta que já existe mas insiste em aparecer óleo. Pelo que me parece também está a sair retentor da árvore de cames e pelo lado do distribuidor. Não percebo isto, nunca tive nenhuma fuga destas e agora aquilo vaza por todo o lado.

    Outra coisa que notei de diferente, e possivelmente o problema das fugas vem daí, é que existe alguma pressão interna no motor, quando tiro a tampa do óleo com o motor a trabalhar aquilo manda algum ar fora e salpica óleo, meto a mão por cima e noto alguma pressão.
    Será que é esta pressão que me esta a causar estas fugas todas?

    Preciso de ajuda. O toyota não pode andar assim
    Last edited by joao_mourico; 26-11-2011, 21:30 PM.

    Leave a comment:


  • zapper
    replied
    O teste de compressão assegura apenas e só o estado dos segmentos? ou o facto de haverem válvulas mal acamadas pode influenciar os mesmos resultados do teste? é que eu tenho noção que o segundo factor que enumerei também entra em jogo... mas posso estar enganado.

    Originally posted by EE90 View Post
    só uma pequena achega: já mediste a compressão? antes de fazer esse trabalho eu tentava averiguar como estão os segmentos.

    Leave a comment:

Em processamento...
X